Categorii
Cum sa

Acme::Spork is too old to use

La pornirea EasyApache din terminal sau din WHM apare următoarea eroare:

Acme::Spork' (v0.0.7) is too old to use. It must be at least version '0.0.8'. !!

Soluția:
Din terminal pornim

/scripts/checkperlmodules

Script-ul va verifica modulele de perl instalate si va actualiza pe cele care au disponibile versiuni noi, va instala cele care nu sunt instalate.

Lasă un răspuns

Adresa ta de email nu va fi publicată.