Categorii
General

Multiple vulnerabilitati hyperVM si Kloxo/LxAdmin

Lxlabs a anunțat descoperirea a mai multor vulnerabilități de securitate în hyperVM si Kloxo(LxAdmin). Acestea au fost rezolvate, puteți actualiza din interfața web sau din linie de comandăȘ
/script/upcp
Detalli despre găurile de securitate vor fi prezentate zilele următoare pe forumul lxlabs.

Lasă un răspuns

Adresa ta de email nu va fi publicată.